Problemas para ver videos en Mitele o Modo Salon (antena3 ..)

Cerrado
lobana
Novato
Novato
Mensajes: 4
Registrado: 29 Ene 2013, 11:38

Problemas para ver videos en Mitele o Modo Salon (antena3 ..)

Mensaje por lobana » 03 Feb 2013, 15:48

Hola a todos:



Desde este verano tengo problemas para ver vídeos en Mitele de telecinco. Se reproducen, pero a los pocos minutos me pone "Error de conexión" o el sonido se dobla.



Los vídeos de antena 3 en modo salón, no se con exactitud desde cuando no los veo. No me aparece un vídeo sino una imagen fija.



He probado con todo lo que he leído por foros:



Des-instalar e instalar, actualizar : el Java, adobe flash ....

Des-instalar antivirus.

Lo he limpiado con Cleanner

No tengo ninguna extensión que impida la publicidad.



No tengo problemas con mi banda Adsl

Puedo reproducir vídeos (reproductores) de todas las páginas sin problemas





Y lo he intentado con todos los buscadores (chrome, firefox, explore, opera....) el resultado es el mimo.



Mi sistema operativo es Windows 7



Alguien se le ocurra otra cosa que no sea formatear?



Saludos.

Avatar de Usuario
msc hotline sat
Administrador
Administrador
Mensajes: 92771
Registrado: 09 Mar 2004, 20:39
Ubicación: BARCELONA (ESPAÑA)
Contactar:

Re: Problemas para ver videos en Mitele o Modo Salon (antena3 ..)

Mensaje por msc hotline sat » 03 Feb 2013, 17:48

Puede que alguna actualizacion, nuevo parche, o instalacion de cualquier nueva aplicacion, le afecte, sin necesidad de que sea malware.



De todas formas pruebe el ELISTARA:


[quote="para DESCARGAR el ELISTARA, msc"]



http://www.zonavirus.com/descargas/elistara.asp



Tras probarlo, reiniciar y postearnos el contenido de C:\infosat.txt para ver el

resultado del proceso [/quote]




y si no detectara malwares ni pidiera envio de sospechosos, lanzar el SPROCES y

pulsar en SALIR, tras lo cual generará informe en c:\sproclog.txt, que nos puede

postear para analizar:


[quote="para DESCARGAR el SPROCES, msc"]



http://www.zonavirus.com/descargas/sproces.asp


[/quote]


Y aunque ya nos dice que no sabe desde cuando le pasa, si tiene puntos de restauracion anterior a cuando le parezca que le apareció el problema, lance una restauracion de sistema a dicho punto, sería lo mas seguro, pues como le indicamos, no tiene porqué ser un malware, sino cualquier nueva aplicacion o actualizacion que le interfiera.



saludos



ms, 3-2-2013

Cerrado

Volver a “Foro Software”