Problema McAfee

Cerrado
aloalo
Novato
Novato
Mensajes: 1
Registrado: 27 Ago 2012, 21:14

Problema McAfee

Mensaje por aloalo » 27 Ago 2012, 21:18

Hola! Tengo un problema con el McAfee, a ver si alguien me puede ayudar a solucionarlo. Tengo el McAfee Total Protection, de pago, y el caso es que el análisis en tiempo real está desactivado, y cuando intento volver a activarlo se desactiva solo. Si intento hacer un análisis del equipo sale un cartel que pone se produjo un error inesperado durante el análisis, haga clic en aceptar para volver a la página de inicio e intente ejecutar de nuevo el análisis. Ya he probado a desinstalar y reinstalar el McAfee pero sigue pasando, por lo que creo que es un virus. ¿Alguien sabe qué podría hacer? ¡Gracias!

Avatar de Usuario
msc hotline sat
Administrador
Administrador
Mensajes: 92752
Registrado: 09 Mar 2004, 20:39
Ubicación: BARCELONA (ESPAÑA)
Contactar:

Re: Problema McAfee

Mensaje por msc hotline sat » 28 Ago 2012, 11:36

Probablemente tengas un malware no controlado.



Prueba el ELISTARA:


[quote="para DESCARGAR el ELISTARA, msc"]



http://www.zonavirus.com/descargas/elistara.asp



Tras probarlo, reiniciar y postearnos el contenido de C:\infosat.txt para ver el resultado del proceso [/quote]




y si no detectara malwares ni pidiera envio de sospechosos, lanzar el SPROCES y pulsar en SALIR, tras lo cual generará informe en c:\sproclog.txt, que nos pueden enviar para analizar:


[quote="para DESCARGAR el SPROCES, msc"]



http://www.zonavirus.com/descargas/sproces.asp


[/quote]


saludos



ms, 28-8-2012

Cerrado

Volver a “Foro Spyware”