Página de inicio (CERRADO)

Cerrado
jamla
Usuario
Usuario
Mensajes: 26
Registrado: 03 May 2004, 17:09

Página de inicio (CERRADO)

Mensaje por jamla » 03 May 2004, 17:23

Buenas tardes,ante todo presentarme soy nuevo por aquí, pero es que llevo unos días como loco por culpa de no se como llamarlo.La verdad es que he visto que lo tiene mucha gente y el programa con el que lo eliminan , pero a mi por desgracia nada. La pagina que se me instala es About Blanc he utilizado el programa CSWhredder, el pest patrol, el ad-ware, el spy bost, el norton antivirus, el panda antivirus, lo he borrado del registro, la verdad es que es increible, pero vuelve a aparecer y no estoy dispuesto a formatear por culpa de unos desaprensivos que crean esta m***da de software espia o como se llame.

Por casualidad he encontrado este foro especializado en el tema así que he visto el cielo abierto.

Voy a sentarme a esperar a que alguien me eche una mano.



Gracias de antemano
Da igual lo que suceda, siempre habrá alguien que lo veía venir

Avatar de Usuario
carolxsiempre
Usuario Avanzado
Usuario Avanzado
Mensajes: 1100
Registrado: 08 Mar 2004, 23:00
Ubicación: El Salvador
Contactar:

Mensaje por carolxsiempre » 03 May 2004, 17:34

Hola Jamla:





Antes que nada no somos el cielo, solo damos una pequeña colaboración pero en fin, haz usado muchas utilidades que nos son muy utiles, ahora la pregunta es : Los haz utilizado en modo a prueba de fallos?, si no es así, por allí podría andar el motivo de que no te hayan solucionado el problema. Inténtalo de ésta forma.





Saludos

Carolxsiempre

jamla
Usuario
Usuario
Mensajes: 26
Registrado: 03 May 2004, 17:09

Modo a prueba de fallos

Mensaje por jamla » 03 May 2004, 17:41

Gracias por contestarme voy a hacer lo que me dices y te comento
Da igual lo que suceda, siempre habrá alguien que lo veía venir

jamla
Usuario
Usuario
Mensajes: 26
Registrado: 03 May 2004, 17:09

Igual

Mensaje por jamla » 03 May 2004, 17:56

Acabo de pasar las utilidades estas en modo a prueba de fallo y nada sigue todo igual.

Espero vuestras respuestas, creo que entre todos lo conseguiremos
Da igual lo que suceda, siempre habrá alguien que lo veía venir

Avatar de Usuario
carolxsiempre
Usuario Avanzado
Usuario Avanzado
Mensajes: 1100
Registrado: 08 Mar 2004, 23:00
Ubicación: El Salvador
Contactar:

Mensaje por carolxsiempre » 03 May 2004, 18:13

Bueno Jamla:



Pasa una utilidad llamada hijackthis y nos pegas el resultado como respuesta a éste tema.



http://www.spywareinfo.com/~merijn/files/hijackthis.zip





Saludos

Carolxsiempre

jamla
Usuario
Usuario
Mensajes: 26
Registrado: 03 May 2004, 17:09

PEGAR

Mensaje por jamla » 03 May 2004, 19:43

Carlox te agradeceria me dijeras como puedo copiar y pegar los resultados
Da igual lo que suceda, siempre habrá alguien que lo veía venir

Avatar de Usuario
carolxsiempre
Usuario Avanzado
Usuario Avanzado
Mensajes: 1100
Registrado: 08 Mar 2004, 23:00
Ubicación: El Salvador
Contactar:

Mensaje por carolxsiempre » 03 May 2004, 20:25

ok en la pantalla en las opciones inferiores te aparece una llamada save log, esa es la que utilizas para grabar los resultados, la copias y la pegas como respuesta a éste tema.





Saludos

Carolxsiempre

jamla
Usuario
Usuario
Mensajes: 26
Registrado: 03 May 2004, 17:09

pegado

Mensaje por jamla » 03 May 2004, 21:20

Gracias de nuevo. Ahi te mando los resultados. Espero ansioso tu respùestaLogfile of HijackThis v1.97.7

Scan saved at 21:19:01, on 03/05/2004

Platform: Windows XP SP1 (WinNT 5.01.2600)

MSIE: Internet Explorer v6.00 SP1 (6.00.2800.1106)



Running processes:

C:\WINDOWS\System32\smss.exe

C:\WINDOWS\system32\winlogon.exe

C:\WINDOWS\system32\services.exe

C:\WINDOWS\system32\lsass.exe

C:\WINDOWS\system32\svchost.exe

C:\WINDOWS\System32\svchost.exe

C:\WINDOWS\system32\spoolsv.exe

C:\Archivos de programa\Archivos comunes\Symantec Shared\ccEvtMgr.exe

C:\Archivos de programa\Norton Internet Security\NISUM.EXE

C:\Archivos de programa\Norton Internet Security\ccPxySvc.exe

C:\Archivos de programa\Symantec\Norton Ghost 2003\GhostStartService.exe

C:\Archivos de programa\Archivos comunes\Microsoft Shared\VS7Debug\mdm.exe

C:\Archivos de programa\Norton AntiVirus\navapsvc.exe

C:\WINDOWS\System32\nvsvc32.exe

C:\WINDOWS\TSI32\tsircusr.exe

C:\WINDOWS\Explorer.EXE

C:\WINDOWS\System32\svchost.exe

C:\WINDOWS\System32\TSIRCSRV.EXE

C:\Archivos de programa\Archivos comunes\Symantec Shared\ccApp.exe

C:\Archivos de programa\Archivos comunes\Real\Update_OB\realsched.exe

C:\ARCHIV~1\PESTPA~1\PPMemCheck.exe

C:\Archivos de programa\The Cleaner\tca.exe

C:\Archivos de programa\Archivos comunes\Real\Update_OB\rnathchk.exe

C:\Archivos de programa\PestPatrol\PestPatrol.exe

C:\Archivos de programa\Internet Explorer\iexplore.exe

C:\Archivos de programa\Messenger\msmsgs.exe

C:\Documents and Settings\1\Mis documentos\Mis eBooks\HijackThis.exe



R1 - HKCU\Software\Microsoft\Internet Explorer\Main,Search Bar = res://C:\WINDOWS\System32\pcei.dll/sp.html (obfuscated)

R1 - HKCU\Software\Microsoft\Internet Explorer\Main,Search Page = res://C:\WINDOWS\System32\pcei.dll/sp.html (obfuscated)

R0 - HKCU\Software\Microsoft\Internet Explorer\Main,Start Page = about:blank

R1 - HKCU\Software\Microsoft\Internet Explorer\Search,SearchAssistant = res://C:\WINDOWS\System32\pcei.dll/sp.html (obfuscated)

R0 - HKLM\Software\Microsoft\Internet Explorer\Main,Start Page = about:blank

R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Search Bar = res://C:\WINDOWS\System32\pcei.dll/sp.html (obfuscated)

R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Search Page = res://C:\WINDOWS\System32\pcei.dll/sp.html (obfuscated)

R0 - HKLM\Software\Microsoft\Internet Explorer\Search,SearchAssistant = res://C:\WINDOWS\System32\pcei.dll/sp.html (obfuscated)

R1 - HKCU\Software\Microsoft\Windows\CurrentVersion\Internet Settings,ProxyOverride = localhost

R0 - HKCU\Software\Microsoft\Internet Explorer\Main,Local Page =

R0 - HKLM\Software\Microsoft\Internet Explorer\Main,Local Page =

R1 - HKCU\Software\Microsoft\Internet Explorer\Main,HomeOldSP = about:blank

R0 - HKCU\Software\Microsoft\Internet Explorer\Toolbar,LinksFolderName = Vínculos

F2 - REG:system.ini: UserInit=C:\WINDOWS\system32\userinit.exe,C:\WINDOWS\TSI32\tsircusr.exe

O2 - BHO: Zero Popup - {2EF37A01-884F-11d5-AC99-B112050ECB4F} - C:\ARCHIV~1\ZEROPO~1\HTMLEdit.dll

O2 - BHO: (no name) - {49E0E0F0-5C30-11D4-945D-000000000003} - C:\ARCHIV~1\Ashampoo\ASHAMP~1\PopUp.dll

O2 - BHO: NAV Helper - {BDF3E430-B101-42AD-A544-FADC6B084872} - C:\Archivos de programa\Norton AntiVirus\NavShExt.dll

O2 - BHO: (no name) - {D4B4F849-133F-4416-94E2-C9336D5BBB09} - C:\WINDOWS\System32\pcei.dll

O3 - Toolbar: Norton AntiVirus - {42CDD1BF-3FFB-4238-8AD1-7859DF00B1D6} - C:\Archivos de programa\Norton AntiVirus\NavShExt.dll

O3 - Toolbar: &Radio - {8E718888-423F-11D2-876E-00A0C9082467} - C:\WINDOWS\system32\msdxm.ocx

O4 - HKLM\..\Run: [NvCplDaemon] RUNDLL32.EXE C:\WINDOWS\System32\NvCpl.dll,NvStartup

O4 - HKLM\..\Run: [nwiz] nwiz.exe /install

O4 - HKLM\..\Run: [ccApp] "C:\Archivos de programa\Archivos comunes\Symantec Shared\ccApp.exe"

O4 - HKLM\..\Run: [ccRegVfy] "C:\Archivos de programa\Archivos comunes\Symantec Shared\ccRegVfy.exe"

O4 - HKLM\..\Run: [Realtime Audio Engine] mmrtkrnl.exe

O4 - HKLM\..\Run: [LogitechGalleryRepair] C:\Archivos de programa\Logitech\ImageStudio\ISStart.exe

O4 - HKLM\..\Run: [PinnacleDriverCheck] C:\WINDOWS\System32\PSDrvCheck.exe

O4 - HKLM\..\Run: [LogitechVideoRepair] C:\Archivos de programa\Logitech\Video\ISStart.exe

O4 - HKLM\..\Run: [PrinTray] C:\WINDOWS\System32\spool\DRIVERS\W32X86\3\printray.exe

O4 - HKLM\..\Run: [CloneCDElbyCDFL] "C:\Archivos de programa\Elaborate Bytes\CloneCD\ElbyCheck.exe" /L ElbyCDFL

O4 - HKLM\..\Run: [Cmaudio] RunDll32 cmicnfg.cpl,CMICtrlWnd

O4 - HKLM\..\Run: [NvMediaCenter] RUNDLL32.EXE C:\WINDOWS\System32\NvMcTray.dll,NvTaskbarInit

O4 - HKLM\..\Run: [TkBellExe] C:\Archivos de programa\Archivos comunes\Real\Update_OB\realsched.exe -osboot

O4 - HKLM\..\Run: [PPMemCheck] C:\ARCHIV~1\PESTPA~1\PPMemCheck.exe

O4 - HKLM\..\Run: [tcactive] C:\Archivos de programa\The Cleaner\tca.exe

O4 - HKLM\..\Run: [tcmonitor] C:\Archivos de programa\The Cleaner\tcm.exe

O4 - Startup: PowerReg Scheduler V3.exe

O8 - Extra context menu item: Customize Translation Options - C:\Archivos de programa\PROMT98\promtie4\options.htm

O8 - Extra context menu item: E&xportar a Microsoft Excel - res://C:\ARCHIV~1\MICROS~2\Office10\EXCEL.EXE/3000

O8 - Extra context menu item: Search the Web - C:\Archivos de programa\PROMT98\promtie4\search.htm

O8 - Extra context menu item: Translate - C:\Archivos de programa\PROMT98\promtie4\translat.htm

O8 - Extra context menu item: Translate in R-Express - C:\Archivos de programa\PROMT98\promtie4\wts.htm

O8 - Extra context menu item: Translate page - C:\Archivos de programa\PROMT98\promtie4\page.htm

O9 - Extra 'Tools' menuitem: Consola de Sun Java (HKLM)

O9 - Extra button: Translation (HKLM)

O9 - Extra 'Tools' menuitem: Translate (HKLM)

O9 - Extra 'Tools' menuitem: Customize translation (HKLM)

O9 - Extra button: Investigador (HKLM)

O9 - Extra button: Messenger (HKLM)

O9 - Extra 'Tools' menuitem: Windows Messenger (HKLM)

O12 - Plugin for .pdf: C:\Archivos de programa\Internet Explorer\PLUGINS\nppdf32.dll

O16 - DPF: {00B71CFB-6864-4346-A978-C0A14556272C} - http://messenger.zone.msn.com/binary/msgrchkr.cab

O16 - DPF: {02BF25D5-8C17-4B23-BC80-D3488ABDDC6B} (QuickTime Object) - http://www.apple.com/qtactivex/qtplugin.cab

O16 - DPF: {166B1BCA-3F9C-11CF-8075-444553540000} (Shockwave ActiveX Control) - http://active.macromedia.com/director/cabs/sw.cab

O16 - DPF: {1D3B54A8-C3A0-4E79-AF6E-667042CD7C58} - file://C:\Archivos de programa\Curso interactivo de Microsoft\WXPC\mitm0030.cab

O16 - DPF: {2917297F-F02B-4B9D-81DF-494B6333150B} - http://messenger.zone.msn.com/binary/MineSweeper.cab

O16 - DPF: {8E0D4DE5-3180-4024-A327-4DFAD1796A8D} - http://messenger.zone.msn.com/binary/MessengerStatsClient.cab

O16 - DPF: {9A9307A0-7DA4-4DAF-B042-5009F29E09E1} (ActiveScan Installer Class) - http://www.pandasoftware.com/activescan/as5/asinst.cab

O16 - DPF: {9F1C11AA-197B-4942-BA54-47A8489BB47F} (Update Class) - http://v4.windowsupdate.microsoft.com/CAB/x86/unicode/iuctl.CAB?37895.4054166667

O16 - DPF: {D27CDB6E-AE6D-11CF-96B8-444553540000} (Shockwave Flash Object) - http://fpdownload.macromedia.com/pub/shockwave/cabs/flash/swflash.cab
Da igual lo que suceda, siempre habrá alguien que lo veía venir

Avatar de Usuario
carolxsiempre
Usuario Avanzado
Usuario Avanzado
Mensajes: 1100
Registrado: 08 Mar 2004, 23:00
Ubicación: El Salvador
Contactar:

Mensaje por carolxsiempre » 03 May 2004, 21:48

Usa la siguiente utilidad:



http://www.xblock.com/cgi-bin/mirror.pl/xcleaner_free.exe



Como tienes xp desactiva la restauración del sistema.



Si la utilidad no te lo soluciona entra en el regedit, busca la clave about:blank y sustituye todas las que encuentres por una página distinta de inicio, esperemos que esto soluciones el problema.



Saludos

Carolxsiempre

jamla
Usuario
Usuario
Mensajes: 26
Registrado: 03 May 2004, 17:09

Gracias

Mensaje por jamla » 03 May 2004, 21:59

De verdad que gracias por tomarte tantas molestias, me dan ganas de decirte que esta todo arreglado pero no es asi.Ahora este programa el spyblaster me dice algo asi que no puede funcionar porque tengo algun virus en mi disco
Da igual lo que suceda, siempre habrá alguien que lo veía venir

Avatar de Usuario
carolxsiempre
Usuario Avanzado
Usuario Avanzado
Mensajes: 1100
Registrado: 08 Mar 2004, 23:00
Ubicación: El Salvador
Contactar:

Mensaje por carolxsiempre » 03 May 2004, 22:11

ok Jamle



sigue los pasos de éste post:



https://foros.zonavirus.com/viewtopic.php?t=605



Saludos

Carolxsiempre

jamla
Usuario
Usuario
Mensajes: 26
Registrado: 03 May 2004, 17:09

mañana

Mensaje por jamla » 03 May 2004, 22:29

Oye Carlosx mira , ya no puedo seguir porque tengo que acostar a los niños y dedicarle algo de tiempo a mi mujer, sino te importa mañana lo pruebo todo y te digo como me ha ido. De todas formas muchas gracias
Da igual lo que suceda, siempre habrá alguien que lo veía venir

Avatar de Usuario
carolxsiempre
Usuario Avanzado
Usuario Avanzado
Mensajes: 1100
Registrado: 08 Mar 2004, 23:00
Ubicación: El Salvador
Contactar:

Mensaje por carolxsiempre » 03 May 2004, 22:30

ok jamla seguimos mañana, jajajajaj y para la proxima es CAROLXSIEMPRE, CAROL X CAROLINA





saludos

Carolxsiempre

jamla
Usuario
Usuario
Mensajes: 26
Registrado: 03 May 2004, 17:09

Excusas

Mensaje por jamla » 04 May 2004, 14:38

j**e que corte, acabo de entrar en el foro para seguir intentando arreglar lo del ordenador con tu ayuda y me doy cuenta de la metedura de pata de ayer con tu sexo. De veras perdona , pero es que estaba tan cabreado que no me di cuenta. Perdon de nuevo Carol(es así como te gusta que llamen), yo me llamo Jose Antonio pero me llaman Jose, encantado de conocerte y gracias por tu ayuda, espero tu contestación.



Gracias
Da igual lo que suceda, siempre habrá alguien que lo veía venir

Avatar de Usuario
carolxsiempre
Usuario Avanzado
Usuario Avanzado
Mensajes: 1100
Registrado: 08 Mar 2004, 23:00
Ubicación: El Salvador
Contactar:

Mensaje por carolxsiempre » 04 May 2004, 15:07

Tu no te preocupes, todos nos cabreamos cuando tenemos problemas con el pc, veamos desde el principio, qué antivirus tienes?, y me dices que la ultima utilidad te detecto virus asi que te habrá dado el nombre, si no te lo dió, probemas los pasos del último link que te di, ya que en éstos últimos días han habido nuevos contagios y esperemos que el sasser no sea tu caso.



Sigue los pasos del link anterior y me comentas.



Saludos

Carolxsiempre

jamla
Usuario
Usuario
Mensajes: 26
Registrado: 03 May 2004, 17:09

Solucionado?

Mensaje por jamla » 04 May 2004, 15:38

Quizás te eches a reir cuando te diga que es lo que hacía mal, pero creo que nadie me lo ha dicho o tu si?

No se, el caso es que cuando hoy he llegado de trabajar he encendido el ordenador para hacer lo que me dijistes anoche y nada, dice que no tengo el saser y que esta todo bien, por supuesto mi pagina CoolWebSearch estaba también conmigo, pero mira por donde se me ha ocurrido desahbilitar restaurar sistema y pasar el CWSredder con internet apagado y después de pasarlo he reiniciado y de momento todo en orden.

He entrado en el registro y la página que he puesto (Google) sigue en su sitio. Vamos a esperar que pasa, pero sin tu ayuda hubiera desistido

Gracias.



Dentro de un rato te comento
Da igual lo que suceda, siempre habrá alguien que lo veía venir

Avatar de Usuario
carolxsiempre
Usuario Avanzado
Usuario Avanzado
Mensajes: 1100
Registrado: 08 Mar 2004, 23:00
Ubicación: El Salvador
Contactar:

Mensaje por carolxsiempre » 04 May 2004, 15:42

Te dije desde el inicio, que usarás las mismas utilidades ya usadas pero en modo a prueba de fallos y posteriormente dijiste que lo habías hecho y que seguias igual.



Vaya esperemos que esta vez si lo hayas solucionado.



Y con los antiespías, antidialers, antivirus y demás utilidades la recomendación principal es pasarlo en modo a prueba de fallos para así evitar que los procesos se estén ejecutando y puedan asi ser eliminados.



saludos

Carolxsiempre

jamla
Usuario
Usuario
Mensajes: 26
Registrado: 03 May 2004, 17:09

Lo hice

Mensaje por jamla » 04 May 2004, 15:56

Lo pase en modo a prueba de fallos , y la verdad es que no me funciono, lo que si he hecho ahora es deshabilitar la herramienta de restaurar sistema.No te enfades soy bastante nuevo en esto.

Tengo otro problema, bueno muchos , pero ire despacio intentando que no me mandes a paseo.

Voy a recoger al chico de la guarde, ahora cuando venga si estas me lo dices
Da igual lo que suceda, siempre habrá alguien que lo veía venir

Avatar de Usuario
carolxsiempre
Usuario Avanzado
Usuario Avanzado
Mensajes: 1100
Registrado: 08 Mar 2004, 23:00
Ubicación: El Salvador
Contactar:

Mensaje por carolxsiempre » 04 May 2004, 16:06

Las cosas no funcionan por arte de magia, siempre tienen una razón, el que tu desactivaras la restauración del sistema en nada influyen en la capacidad de limpieza y ayuda de tu utilidad, ésto se hace (la desactivación ó deshabilitación) para que en tu registro no quede almacenado el virus, espia, dialers en un punto de restauración. Asi que una vez efectuada la limpieza ó desinfección tienes que volver a activarlo ó habilitarlo.





Saludos

Carolxsiempre

jamla
Usuario
Usuario
Mensajes: 26
Registrado: 03 May 2004, 17:09

Solucionado

Mensaje por jamla » 04 May 2004, 17:00

Todo en orden , pero me da la sensación como si algo que he ehcho te ha sentado mal. Espero que no y si te ha sentado mal , pues perdona.

¿Solo entras en este foro?
Da igual lo que suceda, siempre habrá alguien que lo veía venir

Avatar de Usuario
carolxsiempre
Usuario Avanzado
Usuario Avanzado
Mensajes: 1100
Registrado: 08 Mar 2004, 23:00
Ubicación: El Salvador
Contactar:

Mensaje por carolxsiempre » 04 May 2004, 17:04

Jajajaj no Jamla para nada, lo que pasa es que a veces respondemos con tanta prisa y no releemos lo enviado, pero no te preocupes no pasa nada y es que unos escribimos de una forma y otros de otra y a veces lo hacemos con un sentido y tu las puedes percibir con otro, pero nada no hay nada, jajajja sentías que te regañaba.





Saludos

Carolxsiempre

jamla
Usuario
Usuario
Mensajes: 26
Registrado: 03 May 2004, 17:09

Especialista

Mensaje por jamla » 04 May 2004, 17:12

Carla quisiera saber si eres experta en virus o en informatica en general. Ya sabes lo que dice el refrán."lo importante no es saber , sino tener el teléfono del que sabe"jejejej.

Yo entro en varios, pero no con nadie he tenido la oportunidad de hablar y de resolver un problema tan amablemente, ha sido bastante grata la experiencia.



Un saludo
Da igual lo que suceda, siempre habrá alguien que lo veía venir

Avatar de Usuario
carolxsiempre
Usuario Avanzado
Usuario Avanzado
Mensajes: 1100
Registrado: 08 Mar 2004, 23:00
Ubicación: El Salvador
Contactar:

Mensaje por carolxsiempre » 04 May 2004, 17:17

Bueno expertos creo que jamás seremos pero sabes lo que es chistoso que nos volvemos unas águilas buscando en internet, pero en fin en éste foro todos tratamos de ayudar a todos y juntos aprendemos.



Ya sabes dónde nos encontramos para cualquier otro problema y sobre lo del teléfono, no se donde te encontrarás tú, ya que tu perfil no lo dice, pero yo estoy en El Salvador y si estás en españa la llamada te saldrá como llevarla a un técnico.



Saludos

Carolxsiempre



PD: parece que tu otra vida, fuiste el indico que cambiaba nombres (como los del chiste)

jamla
Usuario
Usuario
Mensajes: 26
Registrado: 03 May 2004, 17:09

Estas ahi?

Mensaje por jamla » 04 May 2004, 18:32

Carol estas ahi, te necesito de nuevo, que tal llevas el tema de juegos, esque le he bajado algunos juegos al chico y no consigo instalarlos.



Te espero





Ya ves que la llamada no me sale tan cara, prefiero llamarte a ti que llamar al servicio tecnico jejejejejej
Da igual lo que suceda, siempre habrá alguien que lo veía venir

Avatar de Usuario
carolxsiempre
Usuario Avanzado
Usuario Avanzado
Mensajes: 1100
Registrado: 08 Mar 2004, 23:00
Ubicación: El Salvador
Contactar:

Mensaje por carolxsiempre » 04 May 2004, 18:45

Cuenta el problema, aunque éste problema ya no corresponde a éste tema.



Pero veamos, tu dices que haz bajado unos juegos para tu hijo (cosa que no creo del todo), y que no los puedes instalar, pero no me haz dicho que juegos son ni que error te da.



Saludos

Carolxsiempre

jamla
Usuario
Usuario
Mensajes: 26
Registrado: 03 May 2004, 17:09

Pipo

Mensaje por jamla » 04 May 2004, 19:00

Porque me dices que no me crees, no te entiendo, me he bajado un monton de juegos , pipo en la ciudad, aprende a leer con pipo, pio en la ruta maya, aprende a leer con pipo etc, pues bien hace unos meses todos funcionaban, debuenas a primeras han dejado de funcionar.

Trato de instalarlos y me aparece el sigueinte mensaje:



C:\WINDOWS\SYSTEM32\CONFIG.NT:El archivo de sistema no es apropiado para ejecutar aplicaciones MS-DOS y windows

No se como capturar pantallas sino te pondria la pantalla entera .

No dudes de mi
Da igual lo que suceda, siempre habrá alguien que lo veía venir

jamla
Usuario
Usuario
Mensajes: 26
Registrado: 03 May 2004, 17:09

Ya estan aqui otra vez

Mensaje por jamla » 04 May 2004, 20:21

Otra vez tengo la pagina
Da igual lo que suceda, siempre habrá alguien que lo veía venir

Avatar de Usuario
carolxsiempre
Usuario Avanzado
Usuario Avanzado
Mensajes: 1100
Registrado: 08 Mar 2004, 23:00
Ubicación: El Salvador
Contactar:

Mensaje por carolxsiempre » 04 May 2004, 20:32

Fuiste al registro e hiciste una búsqueda de about:blank para reemplazarla por la página que quisiste?



Si no es asi, hazlo y por último utiliza la utilidad xcleaner que te recomende unos post más arriba de éste.



Saludos

Carolxsiempre

jamla
Usuario
Usuario
Mensajes: 26
Registrado: 03 May 2004, 17:09

xcleaner?

Mensaje por jamla » 04 May 2004, 20:57

Voy a hacerlo
Da igual lo que suceda, siempre habrá alguien que lo veía venir

jamla
Usuario
Usuario
Mensajes: 26
Registrado: 03 May 2004, 17:09

xcleaner

Mensaje por jamla » 04 May 2004, 21:13

No puedo bajarlo, dice la pagina que no se puede bajar ahora
Da igual lo que suceda, siempre habrá alguien que lo veía venir

Cerrado

Volver a “Foro Spyware”