chrome y flash en youtube

Responder
boomerang
Usuario
Usuario
Mensajes: 26
Registrado: 18 Sep 2006, 14:59

chrome y flash en youtube

Mensaje por boomerang » 21 Abr 2014, 21:41

buenas tengo un pequeño problema tengo instalado en el ordenador el google chrome y es que el flash no me va en youtube me salta error y algunas paginas que tb utilizan alguna parte de flash sucede lo mismo sale la carita esa



el caso es que abro el explorer y todo funciona perfectamente



es verdad que algunos videos en crhome he podido ver ...mirando por internet parece que el chorme ya instalas estos adobes y demas y tenia intalados ya yo por mi cuenta otros he desinstalado todos para que no surgieran errores pero sigue pasando lo0 mismo he abierto la pagina y puesto lo de los pluggins y desabilidato y demas y tb sucede lo mismo asi que ya no se me ocurren mas opciones



he de decir que tb desinstale el chrome despues de los adobes y demas para empezar de cero ...



si me podeis ayudar

Avatar de Usuario
msc hotline sat
Administrador
Administrador
Mensajes: 92730
Registrado: 09 Mar 2004, 20:39
Ubicación: BARCELONA (ESPAÑA)
Contactar:

Re: chrome y flash en youtube

Mensaje por msc hotline sat » 22 Abr 2014, 16:08

El Flash es mal compañero ...



Mira de desinstalarlo totalmente e instalarlo de nuevo, descargandolo desde la página oficial.



Y cuentanos el resultado.



saludos



ms, 22-4-2014

boomerang
Usuario
Usuario
Mensajes: 26
Registrado: 18 Sep 2006, 14:59

Re: chrome y flash en youtube

Mensaje por boomerang » 23 Abr 2014, 22:45

el tema es que el crhome ya lo lleva incorporado supuestamente



ya desisntale todo y sigue dando problemas sigo sin ver video de youtube y otras paginas



no se que es lo que hay que hacer ...

Avatar de Usuario
msc hotline sat
Administrador
Administrador
Mensajes: 92730
Registrado: 09 Mar 2004, 20:39
Ubicación: BARCELONA (ESPAÑA)
Contactar:

Re: chrome y flash en youtube

Mensaje por msc hotline sat » 24 Abr 2014, 08:23

Si desinstaló incluso el Chrome como parece, y lo volvió a instalar todo de nuevo, y sigue dandole problemas, pruebe si con otro navegador (por ejemplo con el clásico Internet Explorer), y luego instalando el dichoso Java, lo ve bien, y en cualquier caso nos comenta el resultado indicandonos el sistema operativo que usa, gracias.



saludos



ms, 24-4-2014

Responder

Volver a “Foro Software”